[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: S@mur@i, Muromes, kamikaze2007 
Форум » Мультиплатформенный форум » Nintendo » [Wii U] vWii Софтмод проблема!! (vWii просто перезагружается после запуска loader gx)
[Wii U] vWii Софтмод проблема!!
FeroxVerbisДата: Понедельник, 03.06.2013, 20:25 | Сообщение # 1

Рядовой
Группа: Проверенные
Город: Vilnius
Сообщений: 1
Награды: 0
Репутация: 0
Статус: Offline
Добрый день колеги, столкнулся с такой проблемой :
купил Вии У уже с софтмодом , новый запакованый , на месте человек подключиль вой жесткий диск , запустил несколько ирг , все без проблем работало,
после приезда домой и подключения консоли ,у меня появилась такая проблема:
после загрузки Лоадер ГХ или же почти любого Homebrew приложения , консоль после окна загрузки , просто показывает серенкие квадратики с надписью Wii и сразу же выкидывает меня обратно в меню vWii  , перепробывал 4 типа жестких дисков , и с отделным питанием и 2.5 с усб кабелем Y формы, и несколько флешек , результат одинаковый,может я что-то не так делаю , опыта с Wii  у меня мало , так как ета Wii U  первая моя приставка од компании нинтендо, буду благодарен за советы и надеюсь вы поможите мне с моей проблемой.
 
Форум » Мультиплатформенный форум » Nintendo » [Wii U] vWii Софтмод проблема!! (vWii просто перезагружается после запуска loader gx)
Страница 1 из 11
Поиск:

ФОРМА ВХОДА
Вы очень поможете развитию консольного движения если зарегистрируйтесь! Регистрация занимает 2 минуты
Навигация
Мини-чат
Обзоры участников
Новости
Новости
Наш опрос
Кто круче?
Всего ответов: 35
Обмен ссылками
Статистика


Все посетители за сегодня

Пожертвовать